Échec de certains jobs

Incident Report for reciTAL

Resolved

This incident has been resolved.
Posted Oct 23, 2025 - 09:45 UTC

Identified

Correction du paramétrage
Posted Oct 23, 2025 - 09:32 UTC

Investigating

Suite au déploiement d'un patch effectué hier et d'un mauvais paramétrage, certains jobs passés après 18h40 sont tombés en erreur.
Posted Oct 22, 2025 - 18:40 UTC
This incident affected: Suite Prod - Workflows.